﻿
<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://diariodoamazonas.com.br/xmlrpc.php" />
<title>Homem fica ferido após veículo colidir em árvore na Avenida das Flores - Diário do Amazonas</title>

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diariodoamazonas.com.br/homem-fica-ferido-apos-veiculo-colidir-em-arvore-na-avenida-das-flores/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Homem fica ferido após veículo colidir em árvore na Avenida das Flores - Diário do Amazonas" />
<meta property="og:description" content="Da Redação / Diário do Amazonas Manaus – Emerson de Oliveira Brilhante, de 21 anos, ficou ferido após a colisão de um veículo S-10 em" />
<meta property="og:url" content="http://diariodoamazonas.com.br/homem-fica-ferido-apos-veiculo-colidir-em-arvore-na-avenida-das-flores/" />
<meta property="og:site_name" content="Diário do Amazonas" />
<meta property="article:tag" content="árvore" />
<meta property="article:tag" content="colidir" />
<meta property="article:tag" content="ferido" />
<meta property="article:tag" content="homem" />
<meta property="article:tag" content="veiculo" />
<meta property="article:section" content="Amazonas" />
<meta property="article:published_time" content="2016-09-13T14:08:05-04:00" />
<meta property="og:image" content="http://diariodoamazonas.com.br/wp-content/uploads/2016/09/123164_697x437_crop_57d83bcd1c190.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="502" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Da Redação / Diário do Amazonas Manaus – Emerson de Oliveira Brilhante, de 21 anos, ficou ferido após a colisão de um veículo S-10 em" />
<meta name="twitter:title" content="Homem fica ferido após veículo colidir em árvore na Avenida das Flores - Diário do Amazonas" />
<meta name="twitter:image" content="http://diariodoamazonas.com.br/wp-content/uploads/2016/09/123164_697x437_crop_57d83bcd1c190.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed de Diário do Amazonas &raquo;" href="http://diariodoamazonas.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diário do Amazonas &raquo;  Feed de comentários" href="http://diariodoamazonas.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diário do Amazonas &raquo; Homem fica ferido após veículo colidir em árvore na Avenida das Flores  Feed de comentários" href="http://diariodoamazonas.com.br/homem-fica-ferido-apos-veiculo-colidir-em-arvore-na-avenida-das-flores/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diariodoamazonas.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_style-css'  href='http://diariodoamazonas.com.br/wp-content/themes/colormag-pro/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://diariodoamazonas.com.br/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://diariodoamazonas.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diariodoamazonas.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://diariodoamazonas.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodoamazonas.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodoamazonas.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://diariodoamazonas.com.br/?p=8907' />
<link rel="alternate" type="application/json+oembed" href="http://diariodoamazonas.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodoamazonas.com.br%2Fhomem-fica-ferido-apos-veiculo-colidir-em-arvore-na-avenida-das-flores%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodoamazonas.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodoamazonas.com.br%2Fhomem-fica-ferido-apos-veiculo-colidir-em-arvore-na-avenida-das-flores%2F&#038;format=xml" />
<meta property="fb:app_id" content="145215339225366"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/146836871/DIARIO_01_vitrine', [[970, 250], [1024, 100], [970, 90], [1024, 50], [728, 90]], 'div-gpt-ad-1472419078995-0').addService(googletag.pubads());
    googletag.defineSlot('/146836871/DIARIO_02_meio_A', [728, 90], 'div-gpt-ad-1472419078995-1').addService(googletag.pubads());
    googletag.defineSlot('/146836871/DIARIO_03_meio_B', [728, 90], 'div-gpt-ad-1472419078995-2').addService(googletag.pubads());
    googletag.defineSlot('/146836871/DIARIO_04_rodape', [[970, 250], [1024, 100], [970, 90], [1024, 50], [728, 90]], 'div-gpt-ad-1472419078995-3').addService(googletag.pubads());
    googletag.defineSlot('/146836871/DIARIO_05_lateral_A', [300, 250], 'div-gpt-ad-1472419078995-4').addService(googletag.pubads());
    googletag.defineSlot('/146836871/DIARIO_06_lateral_B', [300, 250], 'div-gpt-ad-1472419078995-5').addService(googletag.pubads());
    googletag.defineSlot('/146836871/DIARIO_07_lateral_C', [300, 600], 'div-gpt-ad-1472419078995-6').addService(googletag.pubads());
    googletag.defineSlot('/146836871/DIARIO_08_meio_C', [728, 90], 'div-gpt-ad-1472419078995-7').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/146836871/DIARIO_09_meio_C', 'div-gpt-ad-1472419078995-8').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><link rel="shortcut icon" href="http://diariodoamazonas.com.br/wp-content/uploads/2016/03/favicon.png" type="image/x-icon" /><!-- Diário do Amazonas Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#056bab}a{color:#056bab}#site-navigation{border-top:4px solid #056bab}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#056bab}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#056bab}#main .breaking-news-latest,.fa.search-top:hover{background-color:#056bab}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#056bab}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#056bab}.widget_featured_posts .article-content .entry-title a:hover{color:#056bab}.widget_featured_posts .widget-title{border-bottom:2px solid #056bab}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#056bab}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#056bab}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#056bab}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#056bab}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#056bab}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#056bab}#secondary .widget-title{border-bottom:2px solid #056bab}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#056bab}#site-title a{color:#056bab}.page-header .page-title{border-bottom:2px solid #056bab}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#056bab}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#056bab}.entry-meta .post-format i{background-color:#056bab}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#056bab}.format-link .entry-content a,.more-link{background-color:#056bab}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#056bab}.pagination a span:hover{color:#056bab;border-color:#056bab}.pagination span{background-color:#056bab}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#056bab}.comments-area .comment-author-link span{background-color:#056bab}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#056bab}.footer-widgets-area .widget-title{border-bottom:2px solid #056bab}.footer-widgets-area .widget-title span{background-color:#056bab}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#056bab}.advertisement_above_footer .widget-title{border-bottom:2px solid #056bab}.advertisement_above_footer .widget-title span{background-color:#056bab}.sub-toggle{background:#056bab}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#056bab}.error{background:#056bab}.num-404{color:#056bab}</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="single single-post postid-8907 single-format-standard  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      terça-feira, setembro 13, 2016   </div>

                  					
					<strong class="breaking-news-latest"><a href="http://dezminutos.online/" target="_blank">Dez Minutos</a> | </strong>
					<strong class="breaking-news-latest"><a href="http://new.d24am.com/" target="_blank"> D24 Am</a></strong>
					
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="http://www.facebook.com/D24am" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://twitter.com/portalD24am" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/113196026516922019551?prsrc=3" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/portald24am/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://pinterest.com/d24am/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/portald24am" target="_blank"><i class="fa fa-youtube"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://diariodoamazonas.com.br/" title="Diário do Amazonas" rel="home"><img src="http://diariodoamazonas.com.br/wp-content/uploads/2016/03/marcaDiarioDoAmazonas.png" alt="Diário do Amazonas"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://diariodoamazonas.com.br/" title="Diário do Amazonas"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://diariodoamazonas.com.br/categoria/claro-e-escuro/">CLARO &amp; ESCURO</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://diariodoamazonas.com.br/categoria/politica/">POLÍTICA</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-23"><a href="http://diariodoamazonas.com.br/categoria/cidades/">CIDADES</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="http://diariodoamazonas.com.br/categoria/meio-ambiente/">MEIO AMBIENTE</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://diariodoamazonas.com.br/categoria/policia/">POLÍCIA</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://diariodoamazonas.com.br/categoria/economia/">ECONOMIA</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://diariodoamazonas.com.br/categoria/empregos-e-concursos/">EMPREGOS E CONCURSOS</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://diariodoamazonas.com.br/categoria/cultura/">CULTURA</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://diariodoamazonas.com.br/categoria/tv/">TV</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://diariodoamazonas.com.br/categoria/vencer/">VENCER</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	<!-- /146836871/DIARIO_01_vitrine -->
<div id='div-gpt-ad-1466482408985-0' width='100%' align='center'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466482408985-0'); });
</script>
</div>
<br>
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-8907" class="post-8907 post type-post status-publish format-standard has-post-thumbnail hentry category-amazonas tag-arvore tag-colidir tag-ferido tag-homem tag-veiculo">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://diariodoamazonas.com.br/wp-content/uploads/2016/09/123164_697x437_crop_57d83bcd1c190-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Divulgação/ Manaustrans" />         <span class="credito-fotografo">
           Homem foi retirado do veículo por equipes do Corpo de Bombeiros nesta terça-feira (13).<br>Foto: Divulgação/ Manaustrans         </span>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://diariodoamazonas.com.br/categoria/cidades/amazonas/"  rel="category tag">Amazonas</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Homem fica ferido após veículo colidir em árvore na Avenida das Flores   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://diariodoamazonas.com.br/homem-fica-ferido-apos-veiculo-colidir-em-arvore-na-avenida-das-flores/" title="14:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-09-13T14:08:05+00:00">13 de setembro de 2016</time></a></span>
      <!-- 
        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
       -->
      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">4 Views</span></span>
               <!-- 
         <span class="comments"></span>
         -->
      <span class="tag-links"><i class="fa fa-tags"></i><a href="http://diariodoamazonas.com.br/tag/arvore/" rel="tag">árvore</a>, <a href="http://diariodoamazonas.com.br/tag/colidir/" rel="tag">colidir</a>, <a href="http://diariodoamazonas.com.br/tag/ferido/" rel="tag">ferido</a>, <a href="http://diariodoamazonas.com.br/tag/homem/" rel="tag">homem</a>, <a href="http://diariodoamazonas.com.br/tag/veiculo/" rel="tag">veiculo</a></span></div>
   	<div class="entry-content clearfix">
   		<p style="text-align: center;"><em><span class="autor">Da Redação</span> / Diário do Amazonas</em></p>
<hr />
<p><strong>Manaus </strong>– Emerson de Oliveira Brilhante, de 21 anos, ficou ferido após a colisão de um veículo S-10 em uma árvore na Avenida das Flores, na tarde desta terça-feira (13), em Manaus, de acordo com informações do Corpo de Bombeiros.</p>
<p>Segundo a corporação, no local do acidente foi informado que o veículo saiu da pista e bateu na árvore. Equipes realizaram a retirada do homem do veículo e o encaminharam para o Hospital e Pronto-Socorro João Lúcio, na zona leste da capital.</p>
<p>Ainda de acordo com os bombeiros, a vítima ainda estava consciente quando foi atendida pela equipe.</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comentários via Facebook</span>
		<div class="fb-comments" data-href="http://diariodoamazonas.com.br/homem-fica-ferido-apos-veiculo-colidir-em-arvore-na-avenida-das-flores/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://diariodoamazonas.com.br/mpf-entra-com-acao-para-ibama-adotar-medidas-de-prevencao-para-queimadas-no-am/" rel="prev"><span class="meta-nav">&larr;</span> MPF entra com ação para Ibama adotar medidas de prevenção para queimadas no AM</a></li>
			<li class="next"><a href="http://diariodoamazonas.com.br/fiocruz-mapeia-vulnerabilidade-de-municipios-as-mudancas-climaticas/" rel="next">Fiocruz mapeia a vulnerabilidade de municípios às mudanças climáticas <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      <div class="share-buttons">
   <span class="share">Compartilhar:</span>
   <div id="twitter" data-url="http://diariodoamazonas.com.br/homem-fica-ferido-apos-veiculo-colidir-em-arvore-na-avenida-das-flores/" data-text="Homem fica ferido após veículo colidir em árvore na Avenida das Flores" data-title="Tweetar"></div>
   <div id="facebook" data-url="http://diariodoamazonas.com.br/homem-fica-ferido-apos-veiculo-colidir-em-arvore-na-avenida-das-flores/" data-text="Homem fica ferido após veículo colidir em árvore na Avenida das Flores" data-title="Curiti"></div>
   <div id="googleplus" data-url="http://diariodoamazonas.com.br/homem-fica-ferido-apos-veiculo-colidir-em-arvore-na-avenida-das-flores/" data-text="Homem fica ferido após veículo colidir em árvore na Avenida das Flores" data-title="+1"></div>
   <div id="pinterest" data-url="http://diariodoamazonas.com.br/homem-fica-ferido-apos-veiculo-colidir-em-arvore-na-avenida-das-flores/" data-text="Homem fica ferido após veículo colidir em árvore na Avenida das Flores" data-title="Pin "></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
   // Share
   jQuery(document).ready(function(){
      jQuery('#twitter').sharrre({
         share: {
            twitter: true
         },
         template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
         enableHover: false,
         enableTracking: true,
         click: function(api, options){
            api.simulateClick();
            api.openPopup('twitter');
         }
      });
      jQuery('#facebook').sharrre({
         share: {
            facebook: true
         },
         template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
         enableHover: false,
         enableTracking: true,
         click: function(api, options){
            api.simulateClick();
            api.openPopup('facebook');
         }
      });
      jQuery('#googleplus').sharrre({
         share: {
            googlePlus: true
         },
         template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
         enableHover: false,
         enableTracking: true,
         urlCurl: 'http://diariodoamazonas.com.br/wp-content/themes/colormag-pro/js/sharrre/sharrre.php',
         click: function(api, options){
            api.simulateClick();
            api.openPopup('googlePlus');
         }
      });
      jQuery('#pinterest').sharrre({
         share: {
            pinterest: true
         },
         template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
         enableHover: false,
         enableTracking: true,
         buttons: {
         pinterest: {
            description: 'Homem fica ferido após veículo colidir em árvore na Avenida das Flores',media: 'http://diariodoamazonas.com.br/wp-content/uploads/2016/09/123164_697x437_crop_57d83bcd1c190.jpg'            }
         },
         click: function(api, options){
            api.simulateClick();
            api.openPopup('pinterest');
         }
      });
   });
</script>
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Relacionadas</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://diariodoamazonas.com.br/moradores-de-barcos-se-preparam-para-forte-vazante/" title="Moradores de barcos se preparam para forte vazante">
               <img width="390" height="205" src="http://diariodoamazonas.com.br/wp-content/uploads/2016/09/122900_697x437_crop_57ce288a4f42a-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Reinaldo Okita" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://diariodoamazonas.com.br/moradores-de-barcos-se-preparam-para-forte-vazante/" rel="bookmark" title="Moradores de barcos se preparam para forte vazante">Moradores de barcos se preparam para forte vazante</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://diariodoamazonas.com.br/moradores-de-barcos-se-preparam-para-forte-vazante/" title="10:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-09-06T10:48:48+00:00">6 de setembro de 2016</time></a></span>            <!-- 
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
             
            <span class="comments"><i class="fa fa-comment"></i></span>
            -->
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://diariodoamazonas.com.br/mpf-entra-com-acao-para-ibama-adotar-medidas-de-prevencao-para-queimadas-no-am/" title="MPF entra com ação para Ibama adotar medidas de prevenção para queimadas no AM">
               <img width="390" height="205" src="http://diariodoamazonas.com.br/wp-content/uploads/2016/09/123163_697x437_crop_57d831345d59e-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Divulgação/Nasa" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://diariodoamazonas.com.br/mpf-entra-com-acao-para-ibama-adotar-medidas-de-prevencao-para-queimadas-no-am/" rel="bookmark" title="MPF entra com ação para Ibama adotar medidas de prevenção para queimadas no AM">MPF entra com ação para Ibama adotar medidas de prevenção para queimadas no AM</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://diariodoamazonas.com.br/mpf-entra-com-acao-para-ibama-adotar-medidas-de-prevencao-para-queimadas-no-am/" title="13:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-09-13T13:09:07+00:00">13 de setembro de 2016</time></a></span>            <!-- 
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
             
            <span class="comments"><i class="fa fa-comment"></i></span>
            -->
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://diariodoamazonas.com.br/projeto-manta-manaus-e-tema-de-debate-no-parlamento-amazonico/" title="Projeto Manta-Manaus é tema de debate no Parlamento Amazônico">
               <img width="390" height="205" src="http://diariodoamazonas.com.br/wp-content/uploads/2016/08/122532_697x437_crop_57bf9c6b9b496-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Danilo Mello/Aleam" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://diariodoamazonas.com.br/projeto-manta-manaus-e-tema-de-debate-no-parlamento-amazonico/" rel="bookmark" title="Projeto Manta-Manaus é tema de debate no Parlamento Amazônico">Projeto Manta-Manaus é tema de debate no Parlamento Amazônico</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://diariodoamazonas.com.br/projeto-manta-manaus-e-tema-de-debate-no-parlamento-amazonico/" title="10:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-08-26T10:53:13+00:00">26 de agosto de 2016</time></a></span>            <!-- 
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
             
            <span class="comments"><i class="fa fa-comment"></i></span>
            -->
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"><!-- /146836871/DIARIO_05_lateral_A -->
<div id='div-gpt-ad-1472419078995-4' style='height:250px; width:300px;' align='center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472419078995-4'); });
</script>
</div></div>
		</aside><aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="https://issuu.com/d24am" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://diariodoamazonas.com.br/wp-content/uploads/2016/09/13_09_2016-1a-GR_TERCapa_001.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_tabbed_widget-6" class="widget widget_tabbed_colormag widget_featured_posts clearfix">
      <div class="tabbed-widget">
         <ul class="widget-tabs">
            <li class="tabs popular-tabs"><a href="#popular"><i class="fa fa-star"></i>Popular</a></li>
            <li class="tabs recent-tabs"><a href="#recent"><i class="fa fa-history"></i>Recente</a></li>
            <!-- <li class="tabs comment-tabs"><a href="#comment"></a></li> -->
         </ul>

      <div class="tabbed-widget-popular" id="popular">
                                 <div class="single-article clearfix">
               <figure class="tabbed-images"><a href="http://diariodoamazonas.com.br/em-manaus-60-das-mencoes-sobre-lula-no-facebook-foram-negativas-durante-acao-da-pf/" title="Em Manaus, 60% das menções sobre Lula no Facebook foram negativas durante ação da PF"><img width="130" height="90" src="http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Em Manaus, 60% das menções sobre Lula no Facebook foram negativas durante ação da PF" title="Em Manaus, 60% das menções sobre Lula no Facebook foram negativas durante ação da PF" srcset="http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-392x272.png 392w, http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-130x90.png 130w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>               <div class="article-content">
                  <h3 class="entry-title">
                     <a href="http://diariodoamazonas.com.br/em-manaus-60-das-mencoes-sobre-lula-no-facebook-foram-negativas-durante-acao-da-pf/" title="Em Manaus, 60% das menções sobre Lula no Facebook foram negativas durante ação da PF">Em Manaus, 60% das menções sobre Lula no Facebook foram negativas durante ação da PF</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://diariodoamazonas.com.br/em-manaus-60-das-mencoes-sobre-lula-no-facebook-foram-negativas-durante-acao-da-pf/" title="15:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-03-10T15:05:25+00:00">10 de março de 2016</time></a></span>                     <!-- 
                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                      
                     <span class="comments"><i class="fa fa-comment"></i></span>
                     -->
                  </div>
               </div>

            </div>
                     <div class="single-article clearfix">
               <figure class="tabbed-images"><a href="http://diariodoamazonas.com.br/em-dois-dias-seguidos-site-de-inscricao-para-cursos-do-cetam-apresenta-problemas/" title="Em dois dias seguidos, site de inscrição para cursos do Cetam apresenta problemas"><img width="130" height="90" src="http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Em dois dias seguidos, site de inscrição para cursos do Cetam apresenta problemas" title="Em dois dias seguidos, site de inscrição para cursos do Cetam apresenta problemas" srcset="http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-392x272.png 392w, http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-130x90.png 130w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>               <div class="article-content">
                  <h3 class="entry-title">
                     <a href="http://diariodoamazonas.com.br/em-dois-dias-seguidos-site-de-inscricao-para-cursos-do-cetam-apresenta-problemas/" title="Em dois dias seguidos, site de inscrição para cursos do Cetam apresenta problemas">Em dois dias seguidos, site de inscrição para cursos do Cetam apresenta problemas</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://diariodoamazonas.com.br/em-dois-dias-seguidos-site-de-inscricao-para-cursos-do-cetam-apresenta-problemas/" title="16:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-03-10T16:18:51+00:00">10 de março de 2016</time></a></span>                     <!-- 
                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                      
                     <span class="comments"><i class="fa fa-comment"></i></span>
                     -->
                  </div>
               </div>

            </div>
                     <div class="single-article clearfix">
               <figure class="tabbed-images"><a href="http://diariodoamazonas.com.br/sesc-amazonas-oferece-400-vagas-gratuitas-em-atividades-esportivas/" title="Sesc Amazonas oferece 400 vagas gratuitas em atividades esportivas"><img width="130" height="90" src="http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sesc Amazonas oferece 400 vagas gratuitas em atividades esportivas" title="Sesc Amazonas oferece 400 vagas gratuitas em atividades esportivas" srcset="http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-392x272.png 392w, http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-130x90.png 130w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>               <div class="article-content">
                  <h3 class="entry-title">
                     <a href="http://diariodoamazonas.com.br/sesc-amazonas-oferece-400-vagas-gratuitas-em-atividades-esportivas/" title="Sesc Amazonas oferece 400 vagas gratuitas em atividades esportivas">Sesc Amazonas oferece 400 vagas gratuitas em atividades esportivas</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://diariodoamazonas.com.br/sesc-amazonas-oferece-400-vagas-gratuitas-em-atividades-esportivas/" title="16:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-03-10T16:29:10+00:00">10 de março de 2016</time></a></span>                     <!-- 
                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                      
                     <span class="comments"><i class="fa fa-comment"></i></span>
                     -->
                  </div>
               </div>

            </div>
                     <div class="single-article clearfix">
               <figure class="tabbed-images"><a href="http://diariodoamazonas.com.br/restauracao-do-museu-de-lingua-portuguesa-na-luz-deve-custar-r-18-milhao/" title="Restauração do Museu de Língua Portuguesa na Luz deve custar R$ 1,8 milhão"><img width="130" height="90" src="http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Restauração do Museu de Língua Portuguesa na Luz deve custar R$ 1,8 milhão" title="Restauração do Museu de Língua Portuguesa na Luz deve custar R$ 1,8 milhão" srcset="http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-392x272.png 392w, http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-130x90.png 130w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>               <div class="article-content">
                  <h3 class="entry-title">
                     <a href="http://diariodoamazonas.com.br/restauracao-do-museu-de-lingua-portuguesa-na-luz-deve-custar-r-18-milhao/" title="Restauração do Museu de Língua Portuguesa na Luz deve custar R$ 1,8 milhão">Restauração do Museu de Língua Portuguesa na Luz deve custar R$ 1,8 milhão</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://diariodoamazonas.com.br/restauracao-do-museu-de-lingua-portuguesa-na-luz-deve-custar-r-18-milhao/" title="17:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-03-10T17:15:03+00:00">10 de março de 2016</time></a></span>                     <!-- 
                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                      
                     <span class="comments"><i class="fa fa-comment"></i></span>
                     -->
                  </div>
               </div>

            </div>
                  </div>

         <div class="tabbed-widget-recent" id="recent">
                                             <div class="single-article clearfix">
                  <figure class="tabbed-images"><a href="http://diariodoamazonas.com.br/fiocruz-mapeia-vulnerabilidade-de-municipios-as-mudancas-climaticas/" title="Fiocruz mapeia a vulnerabilidade de municípios às mudanças climáticas"><img width="130" height="90" src="http://diariodoamazonas.com.br/wp-content/uploads/2016/09/2014-770407646-2014-769280538-2014111875001.jpg_20141118.jpg_20141123-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Fiocruz mapeia a vulnerabilidade de municípios às mudanças climáticas" title="Fiocruz mapeia a vulnerabilidade de municípios às mudanças climáticas" srcset="http://diariodoamazonas.com.br/wp-content/uploads/2016/09/2014-770407646-2014-769280538-2014111875001.jpg_20141118.jpg_20141123-392x272.jpg 392w, http://diariodoamazonas.com.br/wp-content/uploads/2016/09/2014-770407646-2014-769280538-2014111875001.jpg_20141118.jpg_20141123-130x90.jpg 130w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <h3 class="entry-title">
                        <a href="http://diariodoamazonas.com.br/fiocruz-mapeia-vulnerabilidade-de-municipios-as-mudancas-climaticas/" title="Fiocruz mapeia a vulnerabilidade de municípios às mudanças climáticas">Fiocruz mapeia a vulnerabilidade de municípios às mudanças climáticas</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://diariodoamazonas.com.br/fiocruz-mapeia-vulnerabilidade-de-municipios-as-mudancas-climaticas/" title="14:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-09-13T14:32:13+00:00">13 de setembro de 2016</time></a></span>                        <!-- 
                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                         -->
                     </div>
                  </div>

               </div>
                           <div class="single-article clearfix">
                  <figure class="tabbed-images"><a href="http://diariodoamazonas.com.br/homem-fica-ferido-apos-veiculo-colidir-em-arvore-na-avenida-das-flores/" title="Homem fica ferido após veículo colidir em árvore na Avenida das Flores"><img width="130" height="90" src="http://diariodoamazonas.com.br/wp-content/uploads/2016/09/123164_697x437_crop_57d83bcd1c190-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Homem fica ferido após veículo colidir em árvore na Avenida das Flores" title="Homem fica ferido após veículo colidir em árvore na Avenida das Flores" srcset="http://diariodoamazonas.com.br/wp-content/uploads/2016/09/123164_697x437_crop_57d83bcd1c190-392x272.jpg 392w, http://diariodoamazonas.com.br/wp-content/uploads/2016/09/123164_697x437_crop_57d83bcd1c190-130x90.jpg 130w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <h3 class="entry-title">
                        <a href="http://diariodoamazonas.com.br/homem-fica-ferido-apos-veiculo-colidir-em-arvore-na-avenida-das-flores/" title="Homem fica ferido após veículo colidir em árvore na Avenida das Flores">Homem fica ferido após veículo colidir em árvore na Avenida das Flores</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://diariodoamazonas.com.br/homem-fica-ferido-apos-veiculo-colidir-em-arvore-na-avenida-das-flores/" title="14:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-09-13T14:08:05+00:00">13 de setembro de 2016</time></a></span>                        <!-- 
                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                         -->
                     </div>
                  </div>

               </div>
                           <div class="single-article clearfix">
                  <figure class="tabbed-images"><a href="http://diariodoamazonas.com.br/mpf-entra-com-acao-para-ibama-adotar-medidas-de-prevencao-para-queimadas-no-am/" title="MPF entra com ação para Ibama adotar medidas de prevenção para queimadas no AM"><img width="130" height="90" src="http://diariodoamazonas.com.br/wp-content/uploads/2016/09/123163_697x437_crop_57d831345d59e-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="MPF entra com ação para Ibama adotar medidas de prevenção para queimadas no AM" title="MPF entra com ação para Ibama adotar medidas de prevenção para queimadas no AM" srcset="http://diariodoamazonas.com.br/wp-content/uploads/2016/09/123163_697x437_crop_57d831345d59e-392x272.jpg 392w, http://diariodoamazonas.com.br/wp-content/uploads/2016/09/123163_697x437_crop_57d831345d59e-130x90.jpg 130w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <h3 class="entry-title">
                        <a href="http://diariodoamazonas.com.br/mpf-entra-com-acao-para-ibama-adotar-medidas-de-prevencao-para-queimadas-no-am/" title="MPF entra com ação para Ibama adotar medidas de prevenção para queimadas no AM">MPF entra com ação para Ibama adotar medidas de prevenção para queimadas no AM</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://diariodoamazonas.com.br/mpf-entra-com-acao-para-ibama-adotar-medidas-de-prevencao-para-queimadas-no-am/" title="13:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-09-13T13:09:07+00:00">13 de setembro de 2016</time></a></span>                        <!-- 
                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                         -->
                     </div>
                  </div>

               </div>
                           <div class="single-article clearfix">
                  <figure class="tabbed-images"><a href="http://diariodoamazonas.com.br/campanha-de-multivacinacao-para-criancas-e-adolescentes-comeca-na-segunda-feira/" title="Campanha de multivacinação para crianças e adolescentes começa na segunda-feira"><img width="130" height="90" src="http://diariodoamazonas.com.br/wp-content/uploads/2016/09/123162_697x437_crop_57d82d389affe-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Campanha de multivacinação para crianças e adolescentes começa na segunda-feira" title="Campanha de multivacinação para crianças e adolescentes começa na segunda-feira" srcset="http://diariodoamazonas.com.br/wp-content/uploads/2016/09/123162_697x437_crop_57d82d389affe-392x272.jpg 392w, http://diariodoamazonas.com.br/wp-content/uploads/2016/09/123162_697x437_crop_57d82d389affe-130x90.jpg 130w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <h3 class="entry-title">
                        <a href="http://diariodoamazonas.com.br/campanha-de-multivacinacao-para-criancas-e-adolescentes-comeca-na-segunda-feira/" title="Campanha de multivacinação para crianças e adolescentes começa na segunda-feira">Campanha de multivacinação para crianças e adolescentes começa na segunda-feira</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://diariodoamazonas.com.br/campanha-de-multivacinacao-para-criancas-e-adolescentes-comeca-na-segunda-feira/" title="12:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-09-13T12:52:51+00:00">13 de setembro de 2016</time></a></span>                        <!-- 
                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                         -->
                     </div>
                  </div>

               </div>
                     </div>

         <!-- <div class="tabbed-widget-comment" id="comment">
                  </div>-->

      </div>
      </aside><aside id="text-12" class="widget widget_text clearfix">			<div class="textwidget"><!-- /146836871/DIARIO_06_lateral_B -->
<div id='div-gpt-ad-1472419078995-5' style='height:250px; width:300px;' align='center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472419078995-5'); });
</script>
</div></div>
		</aside><aside id="colormag_featured_posts_small_thumbnails-8" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#919191;"><span style="background-color:#919191;">ARTIGOS</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="http://diariodoamazonas.com.br/coluna-esplana-leandro-mazzini/" title="Coluna Esplanada"><img width="130" height="90" src="http://diariodoamazonas.com.br/wp-content/uploads/2016/06/LEANDRO-MAZZINI-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Coluna Esplanada" title="Coluna Esplanada" srcset="http://diariodoamazonas.com.br/wp-content/uploads/2016/06/LEANDRO-MAZZINI-392x272.jpg 392w, http://diariodoamazonas.com.br/wp-content/uploads/2016/06/LEANDRO-MAZZINI-130x90.jpg 130w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://diariodoamazonas.com.br/categoria/artigos/" style="background:#919191" rel="category tag">ARTIGOS</a>&nbsp;<a href="http://diariodoamazonas.com.br/categoria/artigos/leandro-mazzini/"  rel="category tag">Leandro Mazzini</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://diariodoamazonas.com.br/coluna-esplana-leandro-mazzini/" title="Coluna Esplanada">Coluna Esplanada</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://diariodoamazonas.com.br/coluna-esplana-leandro-mazzini/" title="18:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-06-05T18:43:41+00:00">5 de junho de 2016</time></a></span>                        <!-- 
                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                         
                        <span class="comments"><i class="fa fa-comment"></i></span>
                        -->
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="http://diariodoamazonas.com.br/bye-bye-bibi/" title="Bye Bye Bibi"><img width="130" height="90" src="http://diariodoamazonas.com.br/wp-content/uploads/2016/06/2016-06-05-PHOTO-00000311-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Bye Bye Bibi" title="Bye Bye Bibi" srcset="http://diariodoamazonas.com.br/wp-content/uploads/2016/06/2016-06-05-PHOTO-00000311-392x272.jpg 392w, http://diariodoamazonas.com.br/wp-content/uploads/2016/06/2016-06-05-PHOTO-00000311-130x90.jpg 130w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://diariodoamazonas.com.br/categoria/artigos/" style="background:#919191" rel="category tag">ARTIGOS</a>&nbsp;<a href="http://diariodoamazonas.com.br/categoria/artigos/taquiprati/"  rel="category tag">Taquiprati</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://diariodoamazonas.com.br/bye-bye-bibi/" title="Bye Bye Bibi">Bye Bye Bibi</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://diariodoamazonas.com.br/bye-bye-bibi/" title="18:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-06-05T18:32:20+00:00">5 de junho de 2016</time></a></span>                        <!-- 
                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                         
                        <span class="comments"><i class="fa fa-comment"></i></span>
                        -->
                     </div>
                  </div>
               </div>
                  </div>
               </aside><aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Clima</span></h3>			<div class="textwidget"><iframe frameborder="0" allowtransparency="yes" scrolling="no" width="300" height="200" src="http://www.tempoagora.com.br/ta-widgets?cidades=Manaus-AM&amp;tipo=horizontal"></iframe>
<br></div>
		</aside><aside id="text-14" class="widget widget_text clearfix">			<div class="textwidget"><!-- /146836871/DIARIO_07_lateral_C -->
<div id='div-gpt-ad-1472419078995-6' style='height:600px; width:300px;' align='center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472419078995-6'); });
</script>
</div></div>
		</aside><aside id="search-2" class="widget widget_search clearfix"><form action="http://diariodoamazonas.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><br><!-- /146836871/DIARIO_04_rodape -->
<div id='div-gpt-ad-1472419078995-3' align='center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472419078995-3'); });
</script>
</div><br>
<!-- /146836871/DIARIO_09_foradepagina -->
<div id='div-gpt-ad-1472419078995-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472419078995-8'); });
</script>
</div></div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sobre</span></h3>			<div class="textwidget"><p><a href="http://diariodoamazonas.com.br/sobre"><img src="http://diariodoamazonas.com.br/wp-content/uploads/2016/03/DiarioDoAmazonasRodape.png"></a></p>
<p><a href="http://diariodoamazonas.com.br/sobre">Pioneirismo. Essa é uma das palavras que expressam a trajetória do jornal Diário do Amazonas na história do Estado, em uma jornada que já se estende por 31 anos. E dos primeiros exemplares, o compromisso com os interesses da sociedade se mantém nessas mais de três décadas de atuação.</a></p>
</div>
		</aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="nav_menu-5" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorias</span></h3><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://diariodoamazonas.com.br/categoria/claro-e-escuro/">CLARO &amp; ESCURO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://diariodoamazonas.com.br/categoria/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-23"><a href="http://diariodoamazonas.com.br/categoria/cidades/">CIDADES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="http://diariodoamazonas.com.br/categoria/meio-ambiente/">MEIO AMBIENTE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://diariodoamazonas.com.br/categoria/policia/">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://diariodoamazonas.com.br/categoria/economia/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://diariodoamazonas.com.br/categoria/empregos-e-concursos/">EMPREGOS E CONCURSOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://diariodoamazonas.com.br/categoria/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://diariodoamazonas.com.br/categoria/tv/">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://diariodoamazonas.com.br/categoria/vencer/">VENCER</a></li>
</ul></div></aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contato</span></h3>			<div class="textwidget"><b>Endereço</b><br/> 
Av. Djalma Batista, 2010 - Chapada, Manaus - AM, 69050-010<br/><br/>
<b>Telefone</b><br>
(92) 3643-5080</div>
		</aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="http://www.facebook.com/D24am" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://twitter.com/portalD24am" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/113196026516922019551?prsrc=3" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/portald24am/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://pinterest.com/d24am/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/portald24am" target="_blank"><i class="fa fa-youtube"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright ©  2010 - 2016 • Rede Diário de Comunicação. <br>Desenvolvido por: <a href="http://uga.site">Uga Internet Branding</a></div>                  </div>
					</div>

				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=145215339225366&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://diariodoamazonas.com.br/wp-includes/css/dashicons.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://diariodoamazonas.com.br/wp-includes/js/thickbox/thickbox.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://diariodoamazonas.com.br/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://diariodoamazonas.com.br/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://diariodoamazonas.com.br/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://diariodoamazonas.com.br/wp-content/themes/colormag-pro/js/sharrre/jquery.sharrre.min.js?ver=20150304'></script>
<script type='text/javascript' src='http://diariodoamazonas.com.br/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://diariodoamazonas.com.br/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/diariodoamazonas.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodoamazonas.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://diariodoamazonas.com.br/wp-content/themes/colormag-pro/js/easytabs/jquery.easytabs.min.js?ver=20150409'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78806411-1', 'auto');
  ga('send', 'pageview');

</script
</body>
</html>