﻿
<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://diariodoamazonas.com.br/xmlrpc.php" />
<title>Militares iniciam análise de gravação de voz para investigar o acidente com Teori - Diário do Amazonas</title>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diariodoamazonas.com.br/militares-iniciam-analise-de-gravacao-de-voz-para-investigar-o-acidente-com-teori/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Militares iniciam análise de gravação de voz para investigar o acidente com Teori - Diário do Amazonas" />
<meta property="og:description" content="Com informações de agências / portal@d24am.com Brasília &#8211; O Centro de Investigação e Prevenção de Acidentes Aeronáuticos (Cenipa) encontrou um aparelho de gravação de voz do" />
<meta property="og:url" content="http://diariodoamazonas.com.br/militares-iniciam-analise-de-gravacao-de-voz-para-investigar-o-acidente-com-teori/" />
<meta property="og:site_name" content="Diário do Amazonas" />
<meta property="article:tag" content="gravação" />
<meta property="article:tag" content="investigar" />
<meta property="article:tag" content="militares" />
<meta property="article:section" content="BRASIL" />
<meta property="article:published_time" content="2017-01-21T08:43:27-04:00" />
<meta property="og:image" content="http://diariodoamazonas.com.br/wp-content/uploads/2017/01/127918_697x437_crop_5882bd629fd8f.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="502" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Com informações de agências / portal@d24am.com Brasília &#8211; O Centro de Investigação e Prevenção de Acidentes Aeronáuticos (Cenipa) encontrou um aparelho de gravação de voz do" />
<meta name="twitter:title" content="Militares iniciam análise de gravação de voz para investigar o acidente com Teori - Diário do Amazonas" />
<meta name="twitter:image" content="http://diariodoamazonas.com.br/wp-content/uploads/2017/01/127918_697x437_crop_5882bd629fd8f.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário do Amazonas &raquo;" href="http://diariodoamazonas.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Amazonas &raquo;" href="http://diariodoamazonas.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Amazonas &raquo; Militares iniciam análise de gravação de voz para investigar o acidente com Teori" href="http://diariodoamazonas.com.br/militares-iniciam-analise-de-gravacao-de-voz-para-investigar-o-acidente-com-teori/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://diariodoamazonas.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cbce1c88-6b5d-43e3-aeab-d8db604ea3e2';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Diário do Amazonas";
oneSignal_options['welcomeNotification']['message'] = "Você estará sempre atualizado";
oneSignal_options['subdomainName'] = "diariodoamazonas.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1774e9e6-150a-4896-aace-e43262a3e2ec";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'http://diariodoamazonas.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permita nosso conteúdo';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Inscreva-ser para receber notificações atualizadas';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-ser para receber notificações atualizadas';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Seu serviço de notificações está ativo';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você fez o bloqueio para não ser notificado';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Agora você estará sempre atualizado';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você deixará de receber nossas atualizações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Diário do Amazonas';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Clique para receber notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desativar Notificação';
            OneSignal.init(window._oneSignalInitOptions);
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodoamazonas.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_style-css'  href='http://diariodoamazonas.com.br/wp-content/themes/colormag-pro/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://diariodoamazonas.com.br/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://diariodoamazonas.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://diariodoamazonas.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodoamazonas.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodoamazonas.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://diariodoamazonas.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodoamazonas.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodoamazonas.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://diariodoamazonas.com.br/?p=14221' />
<link rel="alternate" type="application/json+oembed" href="http://diariodoamazonas.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodoamazonas.com.br%2Fmilitares-iniciam-analise-de-gravacao-de-voz-para-investigar-o-acidente-com-teori%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodoamazonas.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodoamazonas.com.br%2Fmilitares-iniciam-analise-de-gravacao-de-voz-para-investigar-o-acidente-com-teori%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="145215339225366"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/146836871/DIARIO_01_vitrine', [[970, 250], [1024, 100], [970, 90], [1024, 50], [728, 90]], 'div-gpt-ad-1472419078995-0').addService(googletag.pubads());
    googletag.defineSlot('/146836871/DIARIO_02_meio_A', [728, 90], 'div-gpt-ad-1472419078995-1').addService(googletag.pubads());
    googletag.defineSlot('/146836871/DIARIO_03_meio_B', [728, 90], 'div-gpt-ad-1472419078995-2').addService(googletag.pubads());
    googletag.defineSlot('/146836871/DIARIO_04_rodape', [[970, 250], [1024, 100], [970, 90], [1024, 50], [728, 90]], 'div-gpt-ad-1472419078995-3').addService(googletag.pubads());
    googletag.defineSlot('/146836871/DIARIO_05_lateral_A', [300, 250], 'div-gpt-ad-1472419078995-4').addService(googletag.pubads());
    googletag.defineSlot('/146836871/DIARIO_06_lateral_B', [300, 250], 'div-gpt-ad-1472419078995-5').addService(googletag.pubads());
    googletag.defineSlot('/146836871/DIARIO_07_lateral_C', [300, 600], 'div-gpt-ad-1472419078995-6').addService(googletag.pubads());
    googletag.defineSlot('/146836871/DIARIO_08_meio_C', [728, 90], 'div-gpt-ad-1472419078995-7').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/146836871/DIARIO_09_meio_C', 'div-gpt-ad-1472419078995-8').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><link rel="shortcut icon" href="http://diariodoamazonas.com.br/wp-content/uploads/2016/03/favicon.png" type="image/x-icon" /><!-- Diário do Amazonas Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#056bab}a{color:#056bab}#site-navigation{border-top:4px solid #056bab}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#056bab}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#056bab}#main .breaking-news-latest,.fa.search-top:hover{background-color:#056bab}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#056bab}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#056bab}.widget_featured_posts .article-content .entry-title a:hover{color:#056bab}.widget_featured_posts .widget-title{border-bottom:2px solid #056bab}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#056bab}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#056bab}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#056bab}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#056bab}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#056bab}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#056bab}#secondary .widget-title{border-bottom:2px solid #056bab}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#056bab}#site-title a{color:#056bab}.page-header .page-title{border-bottom:2px solid #056bab}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#056bab}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#056bab}.entry-meta .post-format i{background-color:#056bab}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#056bab}.format-link .entry-content a,.more-link{background-color:#056bab}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#056bab}.pagination a span:hover{color:#056bab;border-color:#056bab}.pagination span{background-color:#056bab}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#056bab}.comments-area .comment-author-link span{background-color:#056bab}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#056bab}.footer-widgets-area .widget-title{border-bottom:2px solid #056bab}.footer-widgets-area .widget-title span{background-color:#056bab}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#056bab}.advertisement_above_footer .widget-title{border-bottom:2px solid #056bab}.advertisement_above_footer .widget-title span{background-color:#056bab}.sub-toggle{background:#056bab}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#056bab}.error{background:#056bab}.num-404{color:#056bab}</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="post-template-default single single-post postid-14221 single-format-standard  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      sábado, janeiro 21, 2017   </div>

                  					
					<strong class="breaking-news-latest"><a href="http://dezminutos.online/" target="_blank">Dez Minutos</a> | </strong>
					<strong class="breaking-news-latest"><a href="http://new.d24am.com/" target="_blank"> D24 Am</a></strong>
					
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="http://www.facebook.com/D24am" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://twitter.com/portalD24am" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/113196026516922019551?prsrc=3" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/portald24am/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://pinterest.com/d24am/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/portald24am" target="_blank"><i class="fa fa-youtube"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://diariodoamazonas.com.br/" title="Diário do Amazonas" rel="home"><img src="http://diariodoamazonas.com.br/wp-content/uploads/2016/03/marcaDiarioDoAmazonas.png" alt="Diário do Amazonas"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://diariodoamazonas.com.br/" title="Diário do Amazonas"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://diariodoamazonas.com.br/categoria/claro-e-escuro/">CLARO &amp; ESCURO</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://diariodoamazonas.com.br/categoria/politica/">POLÍTICA</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://diariodoamazonas.com.br/categoria/cidades/">CIDADES</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="http://diariodoamazonas.com.br/categoria/meio-ambiente/">MEIO AMBIENTE</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://diariodoamazonas.com.br/categoria/policia/">POLÍCIA</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://diariodoamazonas.com.br/categoria/economia/">ECONOMIA</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://diariodoamazonas.com.br/categoria/empregos-e-concursos/">EMPREGOS E CONCURSOS</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://diariodoamazonas.com.br/categoria/cultura/">CULTURA</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://diariodoamazonas.com.br/categoria/tv/">TV</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://diariodoamazonas.com.br/categoria/vencer/">VENCER</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	<!-- /146836871/DIARIO_01_vitrine -->
<div id='div-gpt-ad-1466482408985-0' width='100%' align='center'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466482408985-0'); });
</script>
</div>
<br>
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-14221" class="post-14221 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaque category-noticias tag-gravacao tag-investigar tag-militares">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://diariodoamazonas.com.br/wp-content/uploads/2017/01/127918_697x437_crop_5882bd629fd8f-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />         <span class="credito-fotografo">
           A Anac informou que a documentação da aeronave estava em dia, com o certificado válido até abril de 2022.<br>Foto: Reprodução         </span>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://diariodoamazonas.com.br/categoria/brasil/"  rel="category tag">BRASIL</a>&nbsp;<a href="http://diariodoamazonas.com.br/categoria/destaque/"  rel="category tag">DESTAQUE</a>&nbsp;<a href="http://diariodoamazonas.com.br/categoria/noticias/"  rel="category tag">Notícias</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Militares iniciam análise de gravação de voz para investigar o acidente com Teori   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://diariodoamazonas.com.br/militares-iniciam-analise-de-gravacao-de-voz-para-investigar-o-acidente-com-teori/" title="08:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-21T08:43:27+00:00">21 de janeiro de 2017</time></a></span>
      <!-- 
        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
       -->
      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">7 Views</span></span>
               <!-- 
         <span class="comments"></span>
         -->
      <span class="tag-links"><i class="fa fa-tags"></i><a href="http://diariodoamazonas.com.br/tag/gravacao/" rel="tag">gravação</a>, <a href="http://diariodoamazonas.com.br/tag/investigar/" rel="tag">investigar</a>, <a href="http://diariodoamazonas.com.br/tag/militares/" rel="tag">militares</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="date">
<h6><em><span class="autor">Com informações de agências</span> / <a href="mailto:portal@d24am.com">portal@d24am.com</a></em></h6>
</div>
<p><strong>Brasília</strong> &#8211; O Centro de Investigação e Prevenção de Acidentes Aeronáuticos (Cenipa) encontrou um aparelho de gravação de voz do avião que caiu na quinta-feira,  em Paraty e matou o ministro  do Supremo Tribunal Federal Teori Zavascki e outras quatro pessoas.</p>
<p>Segundo informações do Cenipa, órgão da Aeronáutica que investiga a queda do avião, o aparelho será encaminhado para a sede, em Brasília, para ser analisado. A perícia, que analisará se o aparelho estava ligado durante o voo e se gravou as últimas conversas, pode ajudar a desvendar a causa do acidente.</p>
<p>O Comando da Aeronáutica enviou a Paraty (RJ) uma equipe de militares especializados em investigação de acidentes aeronáuticos. Os dois primeiros chegaram ao local às 20h30 de quinta-feira. No total, são sete militares da Aeronáutica responsáveis pela investigação.</p>
<p>Esses profissionais vão atuar na chamada “fase de ação inicial”, que consiste na coleta de dados no local do acidente. Para isso, a equipe analisa os destroços, busca indícios de falhas, levanta hipóteses sobre o desempenho da aeronave nos momentos finais do voo, fotografa detalhes e retira partes da aeronave para análise, se for o caso.</p>
<p>A investigação prosseguirá com a fase de análise dos dados e levará em conta diversos fatores contribuintes, sejam materiais (sistemas da aeronave e projeto, por exemplo), humanos (aspectos médicos e psicológicos) ou operacionais (rota, meteorologia, etc). Ao longo dos trabalhos, outros profissionais (pilotos, engenheiros, médicos, psicólogos, mecânicos, etc.) poderão se integrar à comissão, conferindo o caráter de multidisciplinaridade à investigação.</p>
<p>Não é possível estabelecer prazo para o término das investigações, o qual varia de acordo com a complexidade de cada ocorrência.</p>
<p>A Aeronáutica, por meio do Cenipa, é o órgão responsável por conduzir as investigações de acidentes com aeronaves no País. O resultado da investigação é divulgado somente após a conclusão do Relatório Final, que é publicado pelo Cenipa.</p>
<p>A investigação realizada pelo órgão tem como finalidade a prevenção de acidentes aeronáuticos. O relatório final irá identificar os fatores que contribuíram para o acidente e elaborar as recomendações de segurança. A Polícia Federal vai conduzir sua investigação paralelamente.</p>
<p>O caso também é investigado pelo Ministério Público Federal e pela Polícia Federal. O chefe da Delegacia de Polícia Federal de Angra dos Reis, Adriano Soares, abriu inquérito para investigar as circunstâncias do acidente.</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comentários via Facebook</span>
		<div class="fb-comments" data-href="http://diariodoamazonas.com.br/militares-iniciam-analise-de-gravacao-de-voz-para-investigar-o-acidente-com-teori/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://diariodoamazonas.com.br/militares-iniciam-analise-de-gravacao-de-voz-para-investigar-o-acidente-com-teori/" data-a2a-title="Militares iniciam análise de gravação de voz para investigar o acidente com Teori"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fdiariodoamazonas.com.br%2Fmilitares-iniciam-analise-de-gravacao-de-voz-para-investigar-o-acidente-com-teori%2F&amp;linkname=Militares%20iniciam%20an%C3%A1lise%20de%20grava%C3%A7%C3%A3o%20de%20voz%20para%20investigar%20o%20acidente%20com%20Teori" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fdiariodoamazonas.com.br%2Fmilitares-iniciam-analise-de-gravacao-de-voz-para-investigar-o-acidente-com-teori%2F&amp;linkname=Militares%20iniciam%20an%C3%A1lise%20de%20grava%C3%A7%C3%A3o%20de%20voz%20para%20investigar%20o%20acidente%20com%20Teori" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fdiariodoamazonas.com.br%2Fmilitares-iniciam-analise-de-gravacao-de-voz-para-investigar-o-acidente-com-teori%2F&amp;linkname=Militares%20iniciam%20an%C3%A1lise%20de%20grava%C3%A7%C3%A3o%20de%20voz%20para%20investigar%20o%20acidente%20com%20Teori" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fdiariodoamazonas.com.br%2Fmilitares-iniciam-analise-de-gravacao-de-voz-para-investigar-o-acidente-com-teori%2F&amp;linkname=Militares%20iniciam%20an%C3%A1lise%20de%20grava%C3%A7%C3%A3o%20de%20voz%20para%20investigar%20o%20acidente%20com%20Teori" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fdiariodoamazonas.com.br%2Fmilitares-iniciam-analise-de-gravacao-de-voz-para-investigar-o-acidente-com-teori%2F&amp;linkname=Militares%20iniciam%20an%C3%A1lise%20de%20grava%C3%A7%C3%A3o%20de%20voz%20para%20investigar%20o%20acidente%20com%20Teori" title="Pinterest" rel="nofollow" target="_blank"></a></div></div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://diariodoamazonas.com.br/anistia-internacional-pede-trump-respeito-pelos-direitos-humanos/" rel="prev"><span class="meta-nav">&larr;</span> Anistia Internacional pede a Trump respeito pelos direitos humanos</a></li>
			<li class="next"><a href="http://diariodoamazonas.com.br/jovens-encenam-paixao-de-cristo-no-bairro-armando-mendes-neste-sabado/" rel="next">Jovens encenam Paixão de Cristo no bairro Armando Mendes, neste sábado <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      <div class="share-buttons">
   <span class="share">Compartilhar:</span>
   <div id="twitter" data-url="http://diariodoamazonas.com.br/militares-iniciam-analise-de-gravacao-de-voz-para-investigar-o-acidente-com-teori/" data-text="Militares iniciam análise de gravação de voz para investigar o acidente com Teori" data-title="Tweetar"></div>
   <div id="facebook" data-url="http://diariodoamazonas.com.br/militares-iniciam-analise-de-gravacao-de-voz-para-investigar-o-acidente-com-teori/" data-text="Militares iniciam análise de gravação de voz para investigar o acidente com Teori" data-title="Curiti"></div>
   <div id="googleplus" data-url="http://diariodoamazonas.com.br/militares-iniciam-analise-de-gravacao-de-voz-para-investigar-o-acidente-com-teori/" data-text="Militares iniciam análise de gravação de voz para investigar o acidente com Teori" data-title="+1"></div>
   <div id="pinterest" data-url="http://diariodoamazonas.com.br/militares-iniciam-analise-de-gravacao-de-voz-para-investigar-o-acidente-com-teori/" data-text="Militares iniciam análise de gravação de voz para investigar o acidente com Teori" data-title="Pin "></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
   // Share
   jQuery(document).ready(function(){
      jQuery('#twitter').sharrre({
         share: {
            twitter: true
         },
         template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
         enableHover: false,
         enableTracking: true,
         click: function(api, options){
            api.simulateClick();
            api.openPopup('twitter');
         }
      });
      jQuery('#facebook').sharrre({
         share: {
            facebook: true
         },
         template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
         enableHover: false,
         enableTracking: true,
         click: function(api, options){
            api.simulateClick();
            api.openPopup('facebook');
         }
      });
      jQuery('#googleplus').sharrre({
         share: {
            googlePlus: true
         },
         template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
         enableHover: false,
         enableTracking: true,
         urlCurl: 'http://diariodoamazonas.com.br/wp-content/themes/colormag-pro/js/sharrre/sharrre.php',
         click: function(api, options){
            api.simulateClick();
            api.openPopup('googlePlus');
         }
      });
      jQuery('#pinterest').sharrre({
         share: {
            pinterest: true
         },
         template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
         enableHover: false,
         enableTracking: true,
         buttons: {
         pinterest: {
            description: 'Militares iniciam análise de gravação de voz para investigar o acidente com Teori',media: 'http://diariodoamazonas.com.br/wp-content/uploads/2017/01/127918_697x437_crop_5882bd629fd8f.jpg'            }
         },
         click: function(api, options){
            api.simulateClick();
            api.openPopup('pinterest');
         }
      });
   });
</script>
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Relacionadas</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://diariodoamazonas.com.br/suspeito-morre-e-outro-fica-ferido-durante-assalto-micro-onibus-na-djalma-batista/" title="Suspeito morre e outro fica ferido durante assalto a micro-ônibus na Djalma Batista">
               <img width="390" height="205" src="http://diariodoamazonas.com.br/wp-content/uploads/2016/07/121324_697x437_crop_579662627a830-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://diariodoamazonas.com.br/suspeito-morre-e-outro-fica-ferido-durante-assalto-micro-onibus-na-djalma-batista/" rel="bookmark" title="Suspeito morre e outro fica ferido durante assalto a micro-ônibus na Djalma Batista">Suspeito morre e outro fica ferido durante assalto a micro-ônibus na Djalma Batista</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://diariodoamazonas.com.br/suspeito-morre-e-outro-fica-ferido-durante-assalto-micro-onibus-na-djalma-batista/" title="12:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-07-25T12:31:41+00:00">25 de julho de 2016</time></a></span>            <!-- 
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
             
            <span class="comments"><i class="fa fa-comment"></i></span>
            -->
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://diariodoamazonas.com.br/forcas-armadas-farao-seguranca-do-enem/" title="Forças Armadas farão a segurança do Enem">
               <img width="390" height="205" src="http://diariodoamazonas.com.br/wp-content/uploads/2016/07/120991_697x437_crop_578d0889bf010-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://diariodoamazonas.com.br/forcas-armadas-farao-seguranca-do-enem/" rel="bookmark" title="Forças Armadas farão a segurança do Enem">Forças Armadas farão a segurança do Enem</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://diariodoamazonas.com.br/forcas-armadas-farao-seguranca-do-enem/" title="14:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-07-18T14:05:40+00:00">18 de julho de 2016</time></a></span>            <!-- 
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
             
            <span class="comments"><i class="fa fa-comment"></i></span>
            -->
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://diariodoamazonas.com.br/projeto-preve-que-empresa-de-energia-faca-isolamento-de-fios-de-alta-tensao/" title="Projeto prevê que empresa de energia faça isolamento de fios de alta tensão">
               <img width="390" height="205" src="http://diariodoamazonas.com.br/wp-content/uploads/2016/06/POL06_1506_M1p01-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://diariodoamazonas.com.br/projeto-preve-que-empresa-de-energia-faca-isolamento-de-fios-de-alta-tensao/" rel="bookmark" title="Projeto prevê que empresa de energia faça isolamento de fios de alta tensão">Projeto prevê que empresa de energia faça isolamento de fios de alta tensão</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://diariodoamazonas.com.br/projeto-preve-que-empresa-de-energia-faca-isolamento-de-fios-de-alta-tensao/" title="08:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-06-15T08:00:46+00:00">15 de junho de 2016</time></a></span>            <!-- 
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
             
            <span class="comments"><i class="fa fa-comment"></i></span>
            -->
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"><!-- /146836871/DIARIO_05_lateral_A -->
<div id='div-gpt-ad-1472419078995-4' style='height:250px; width:300px;' align='center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472419078995-4'); });
</script>
</div></div>
		</aside><aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                              <div class="advertisement-title">
               <h3 class="widget-title"><span>Edição do dia</span></h3>            </div>
         <div class="advertisement-content"><a href="https://issuu.com/d24am" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://diariodoamazonas.com.br/wp-content/uploads/2017/01/21_01_2017-1a-GR_SABCapa_001.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_tabbed_widget-6" class="widget widget_tabbed_colormag widget_featured_posts clearfix">
      <div class="tabbed-widget">
         <ul class="widget-tabs">
            <li class="tabs popular-tabs"><a href="#popular"><i class="fa fa-star"></i>Popular</a></li>
            <li class="tabs recent-tabs"><a href="#recent"><i class="fa fa-history"></i>Recente</a></li>
            <!-- <li class="tabs comment-tabs"><a href="#comment"></a></li> -->
         </ul>

      <div class="tabbed-widget-popular" id="popular">
                                 <div class="single-article clearfix">
               <figure class="tabbed-images"><a href="http://diariodoamazonas.com.br/em-manaus-60-das-mencoes-sobre-lula-no-facebook-foram-negativas-durante-acao-da-pf/" title="Em Manaus, 60% das menções sobre Lula no Facebook foram negativas durante ação da PF"><img width="130" height="90" src="http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Em Manaus, 60% das menções sobre Lula no Facebook foram negativas durante ação da PF" title="Em Manaus, 60% das menções sobre Lula no Facebook foram negativas durante ação da PF" srcset="http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-130x90.png 130w, http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>               <div class="article-content">
                  <h3 class="entry-title">
                     <a href="http://diariodoamazonas.com.br/em-manaus-60-das-mencoes-sobre-lula-no-facebook-foram-negativas-durante-acao-da-pf/" title="Em Manaus, 60% das menções sobre Lula no Facebook foram negativas durante ação da PF">Em Manaus, 60% das menções sobre Lula no Facebook foram negativas durante ação da PF</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://diariodoamazonas.com.br/em-manaus-60-das-mencoes-sobre-lula-no-facebook-foram-negativas-durante-acao-da-pf/" title="15:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-03-10T15:05:25+00:00">10 de março de 2016</time></a></span>                     <!-- 
                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                      
                     <span class="comments"><i class="fa fa-comment"></i></span>
                     -->
                  </div>
               </div>

            </div>
                     <div class="single-article clearfix">
               <figure class="tabbed-images"><a href="http://diariodoamazonas.com.br/em-dois-dias-seguidos-site-de-inscricao-para-cursos-do-cetam-apresenta-problemas/" title="Em dois dias seguidos, site de inscrição para cursos do Cetam apresenta problemas"><img width="130" height="90" src="http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Em dois dias seguidos, site de inscrição para cursos do Cetam apresenta problemas" title="Em dois dias seguidos, site de inscrição para cursos do Cetam apresenta problemas" srcset="http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-130x90.png 130w, http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>               <div class="article-content">
                  <h3 class="entry-title">
                     <a href="http://diariodoamazonas.com.br/em-dois-dias-seguidos-site-de-inscricao-para-cursos-do-cetam-apresenta-problemas/" title="Em dois dias seguidos, site de inscrição para cursos do Cetam apresenta problemas">Em dois dias seguidos, site de inscrição para cursos do Cetam apresenta problemas</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://diariodoamazonas.com.br/em-dois-dias-seguidos-site-de-inscricao-para-cursos-do-cetam-apresenta-problemas/" title="16:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-03-10T16:18:51+00:00">10 de março de 2016</time></a></span>                     <!-- 
                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                      
                     <span class="comments"><i class="fa fa-comment"></i></span>
                     -->
                  </div>
               </div>

            </div>
                     <div class="single-article clearfix">
               <figure class="tabbed-images"><a href="http://diariodoamazonas.com.br/sesc-amazonas-oferece-400-vagas-gratuitas-em-atividades-esportivas/" title="Sesc Amazonas oferece 400 vagas gratuitas em atividades esportivas"><img width="130" height="90" src="http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sesc Amazonas oferece 400 vagas gratuitas em atividades esportivas" title="Sesc Amazonas oferece 400 vagas gratuitas em atividades esportivas" srcset="http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-130x90.png 130w, http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>               <div class="article-content">
                  <h3 class="entry-title">
                     <a href="http://diariodoamazonas.com.br/sesc-amazonas-oferece-400-vagas-gratuitas-em-atividades-esportivas/" title="Sesc Amazonas oferece 400 vagas gratuitas em atividades esportivas">Sesc Amazonas oferece 400 vagas gratuitas em atividades esportivas</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://diariodoamazonas.com.br/sesc-amazonas-oferece-400-vagas-gratuitas-em-atividades-esportivas/" title="16:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-03-10T16:29:10+00:00">10 de março de 2016</time></a></span>                     <!-- 
                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                      
                     <span class="comments"><i class="fa fa-comment"></i></span>
                     -->
                  </div>
               </div>

            </div>
                     <div class="single-article clearfix">
               <figure class="tabbed-images"><a href="http://diariodoamazonas.com.br/restauracao-do-museu-de-lingua-portuguesa-na-luz-deve-custar-r-18-milhao/" title="Restauração do Museu de Língua Portuguesa na Luz deve custar R$ 1,8 milhão"><img width="130" height="90" src="http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Restauração do Museu de Língua Portuguesa na Luz deve custar R$ 1,8 milhão" title="Restauração do Museu de Língua Portuguesa na Luz deve custar R$ 1,8 milhão" srcset="http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-130x90.png 130w, http://diariodoamazonas.com.br/wp-content/uploads/2016/03/slide-diario-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>               <div class="article-content">
                  <h3 class="entry-title">
                     <a href="http://diariodoamazonas.com.br/restauracao-do-museu-de-lingua-portuguesa-na-luz-deve-custar-r-18-milhao/" title="Restauração do Museu de Língua Portuguesa na Luz deve custar R$ 1,8 milhão">Restauração do Museu de Língua Portuguesa na Luz deve custar R$ 1,8 milhão</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://diariodoamazonas.com.br/restauracao-do-museu-de-lingua-portuguesa-na-luz-deve-custar-r-18-milhao/" title="17:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-03-10T17:15:03+00:00">10 de março de 2016</time></a></span>                     <!-- 
                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                      
                     <span class="comments"><i class="fa fa-comment"></i></span>
                     -->
                  </div>
               </div>

            </div>
                  </div>

         <div class="tabbed-widget-recent" id="recent">
                                             <div class="single-article clearfix">
                  <figure class="tabbed-images"><a href="http://diariodoamazonas.com.br/mp-am-denunciou-secretario-da-camara-de-parintins-por-fraudes-na-conta-da-instituicao/" title="MP-AM denunciou secretário da Câmara de Parintins por fraudes na conta da instituição"><img width="130" height="90" src="http://diariodoamazonas.com.br/wp-content/uploads/2017/01/127913_697x437_crop_5882b61eceb76-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="MP-AM denunciou secretário da Câmara de Parintins por fraudes na conta da instituição" title="MP-AM denunciou secretário da Câmara de Parintins por fraudes na conta da instituição" srcset="http://diariodoamazonas.com.br/wp-content/uploads/2017/01/127913_697x437_crop_5882b61eceb76-130x90.jpg 130w, http://diariodoamazonas.com.br/wp-content/uploads/2017/01/127913_697x437_crop_5882b61eceb76-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <h3 class="entry-title">
                        <a href="http://diariodoamazonas.com.br/mp-am-denunciou-secretario-da-camara-de-parintins-por-fraudes-na-conta-da-instituicao/" title="MP-AM denunciou secretário da Câmara de Parintins por fraudes na conta da instituição">MP-AM denunciou secretário da Câmara de Parintins por fraudes na conta da instituição</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://diariodoamazonas.com.br/mp-am-denunciou-secretario-da-camara-de-parintins-por-fraudes-na-conta-da-instituicao/" title="09:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-21T09:39:42+00:00">21 de janeiro de 2017</time></a></span>                        <!-- 
                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                         -->
                     </div>
                  </div>

               </div>
                           <div class="single-article clearfix">
                  <figure class="tabbed-images"><a href="http://diariodoamazonas.com.br/papa-pede-que-trump-se-preocupe-com-pobres-e-seja-guiado-por-valores-eticos/" title="Papa pede que Trump se preocupe com pobres e seja guiado por valores éticos"><img width="130" height="90" src="http://diariodoamazonas.com.br/wp-content/uploads/2017/01/125984_697x437_crop_583ee97c83837-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Papa pede que Trump se preocupe com pobres e seja guiado por valores éticos" title="Papa pede que Trump se preocupe com pobres e seja guiado por valores éticos" srcset="http://diariodoamazonas.com.br/wp-content/uploads/2017/01/125984_697x437_crop_583ee97c83837-130x90.jpg 130w, http://diariodoamazonas.com.br/wp-content/uploads/2017/01/125984_697x437_crop_583ee97c83837-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <h3 class="entry-title">
                        <a href="http://diariodoamazonas.com.br/papa-pede-que-trump-se-preocupe-com-pobres-e-seja-guiado-por-valores-eticos/" title="Papa pede que Trump se preocupe com pobres e seja guiado por valores éticos">Papa pede que Trump se preocupe com pobres e seja guiado por valores éticos</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://diariodoamazonas.com.br/papa-pede-que-trump-se-preocupe-com-pobres-e-seja-guiado-por-valores-eticos/" title="09:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-21T09:32:01+00:00">21 de janeiro de 2017</time></a></span>                        <!-- 
                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                         -->
                     </div>
                  </div>

               </div>
                           <div class="single-article clearfix">
                  <figure class="tabbed-images"><a href="http://diariodoamazonas.com.br/reforma-da-previdencia-vai-dificultar-acesso-aposentadoria-alerta-dieese/" title="Reforma da Previdência vai dificultar acesso à aposentadoria, alerta Dieese"><img width="130" height="90" src="http://diariodoamazonas.com.br/wp-content/uploads/2017/01/127914_697x437_crop_5882b6ed497ab-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Reforma da Previdência vai dificultar acesso à aposentadoria, alerta Dieese" title="Reforma da Previdência vai dificultar acesso à aposentadoria, alerta Dieese" srcset="http://diariodoamazonas.com.br/wp-content/uploads/2017/01/127914_697x437_crop_5882b6ed497ab-130x90.jpg 130w, http://diariodoamazonas.com.br/wp-content/uploads/2017/01/127914_697x437_crop_5882b6ed497ab-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <h3 class="entry-title">
                        <a href="http://diariodoamazonas.com.br/reforma-da-previdencia-vai-dificultar-acesso-aposentadoria-alerta-dieese/" title="Reforma da Previdência vai dificultar acesso à aposentadoria, alerta Dieese">Reforma da Previdência vai dificultar acesso à aposentadoria, alerta Dieese</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://diariodoamazonas.com.br/reforma-da-previdencia-vai-dificultar-acesso-aposentadoria-alerta-dieese/" title="09:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-21T09:29:05+00:00">21 de janeiro de 2017</time></a></span>                        <!-- 
                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                         -->
                     </div>
                  </div>

               </div>
                           <div class="single-article clearfix">
                  <figure class="tabbed-images"><a href="http://diariodoamazonas.com.br/familiares-de-presos-do-cdpm-temem-por-massacre-na-unidade/" title="Familiares de presos do CDPM temem por massacre na unidade"><img width="130" height="90" src="http://diariodoamazonas.com.br/wp-content/uploads/2017/01/127919_697x437_crop_5882c40078a34-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Familiares de presos do CDPM temem por massacre na unidade" title="Familiares de presos do CDPM temem por massacre na unidade" srcset="http://diariodoamazonas.com.br/wp-content/uploads/2017/01/127919_697x437_crop_5882c40078a34-1-130x90.jpg 130w, http://diariodoamazonas.com.br/wp-content/uploads/2017/01/127919_697x437_crop_5882c40078a34-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <h3 class="entry-title">
                        <a href="http://diariodoamazonas.com.br/familiares-de-presos-do-cdpm-temem-por-massacre-na-unidade/" title="Familiares de presos do CDPM temem por massacre na unidade">Familiares de presos do CDPM temem por massacre na unidade</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://diariodoamazonas.com.br/familiares-de-presos-do-cdpm-temem-por-massacre-na-unidade/" title="08:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-21T08:50:17+00:00">21 de janeiro de 2017</time></a></span>                        <!-- 
                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                         -->
                     </div>
                  </div>

               </div>
                     </div>

         <!-- <div class="tabbed-widget-comment" id="comment">
                  </div>-->

      </div>
      </aside><aside id="text-12" class="widget widget_text clearfix">			<div class="textwidget"><!-- /146836871/DIARIO_06_lateral_B -->
<div id='div-gpt-ad-1472419078995-5' style='height:250px; width:300px;' align='center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472419078995-5'); });
</script>
</div></div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Tópicos recentes</span></h3>		<ul>
					<li>
				<a href="http://diariodoamazonas.com.br/mp-am-denunciou-secretario-da-camara-de-parintins-por-fraudes-na-conta-da-instituicao/">MP-AM denunciou secretário da Câmara de Parintins por fraudes na conta da instituição</a>
						</li>
					<li>
				<a href="http://diariodoamazonas.com.br/papa-pede-que-trump-se-preocupe-com-pobres-e-seja-guiado-por-valores-eticos/">Papa pede que Trump se preocupe com pobres e seja guiado por valores éticos</a>
						</li>
					<li>
				<a href="http://diariodoamazonas.com.br/reforma-da-previdencia-vai-dificultar-acesso-aposentadoria-alerta-dieese/">Reforma da Previdência vai dificultar acesso à aposentadoria, alerta Dieese</a>
						</li>
					<li>
				<a href="http://diariodoamazonas.com.br/familiares-de-presos-do-cdpm-temem-por-massacre-na-unidade/">Familiares de presos do CDPM temem por massacre na unidade</a>
						</li>
					<li>
				<a href="http://diariodoamazonas.com.br/coluna-claro-escuro-brasileiros-nao-querem-sergio-moro-no-supremo/">Coluna &#8216;Claro &#038; Escuro&#8217;: Brasileiros não querem Sergio Moro no Supremo</a>
						</li>
				</ul>
		</aside>		<aside id="colormag_featured_posts_small_thumbnails-8" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#919191;"><span style="background-color:#919191;">ARTIGOS</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="http://diariodoamazonas.com.br/coluna-esplanada/" title="Coluna Esplanada"><img width="130" height="90" src="http://diariodoamazonas.com.br/wp-content/uploads/2017/01/Leandro-Mazzini-j-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Coluna Esplanada" title="Coluna Esplanada" srcset="http://diariodoamazonas.com.br/wp-content/uploads/2017/01/Leandro-Mazzini-j-130x90.jpg 130w, http://diariodoamazonas.com.br/wp-content/uploads/2017/01/Leandro-Mazzini-j-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://diariodoamazonas.com.br/categoria/artigos/" style="background:#919191" rel="category tag">ARTIGOS</a>&nbsp;<a href="http://diariodoamazonas.com.br/categoria/artigos/leandro-mazzini/"  rel="category tag">Leandro Mazzini</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://diariodoamazonas.com.br/coluna-esplanada/" title="Coluna Esplanada">Coluna Esplanada</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://diariodoamazonas.com.br/coluna-esplanada/" title="11:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-20T11:58:29+00:00">20 de janeiro de 2017</time></a></span>                        <!-- 
                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                         
                        <span class="comments"><i class="fa fa-comment"></i></span>
                        -->
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="http://diariodoamazonas.com.br/coluna-esplana-leandro-mazzini/" title="Coluna Esplanada"><img width="130" height="90" src="http://diariodoamazonas.com.br/wp-content/uploads/2016/06/LEANDRO-MAZZINI-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Coluna Esplanada" title="Coluna Esplanada" srcset="http://diariodoamazonas.com.br/wp-content/uploads/2016/06/LEANDRO-MAZZINI-130x90.jpg 130w, http://diariodoamazonas.com.br/wp-content/uploads/2016/06/LEANDRO-MAZZINI-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://diariodoamazonas.com.br/categoria/artigos/" style="background:#919191" rel="category tag">ARTIGOS</a>&nbsp;<a href="http://diariodoamazonas.com.br/categoria/artigos/leandro-mazzini/"  rel="category tag">Leandro Mazzini</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://diariodoamazonas.com.br/coluna-esplana-leandro-mazzini/" title="Coluna Esplanada">Coluna Esplanada</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://diariodoamazonas.com.br/coluna-esplana-leandro-mazzini/" title="18:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-06-05T18:43:41+00:00">5 de junho de 2016</time></a></span>                        <!-- 
                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                         
                        <span class="comments"><i class="fa fa-comment"></i></span>
                        -->
                     </div>
                  </div>
               </div>
                  </div>
               </aside><aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Clima</span></h3>			<div class="textwidget"><iframe frameborder="0" allowtransparency="yes" scrolling="no" width="300" height="200" src="http://www.tempoagora.com.br/ta-widgets?cidades=Manaus-AM&amp;tipo=horizontal"></iframe>
<br></div>
		</aside><aside id="text-14" class="widget widget_text clearfix">			<div class="textwidget"><!-- /146836871/DIARIO_07_lateral_C -->
<div id='div-gpt-ad-1472419078995-6' style='height:600px; width:300px;' align='center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472419078995-6'); });
</script>
</div></div>
		</aside><aside id="search-2" class="widget widget_search clearfix"><form action="http://diariodoamazonas.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><br><!-- /146836871/DIARIO_04_rodape -->
<div id='div-gpt-ad-1472419078995-3' align='center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472419078995-3'); });
</script>
</div><br>
<!-- /146836871/DIARIO_09_foradepagina -->
<div id='div-gpt-ad-1472419078995-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472419078995-8'); });
</script>
</div></div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sobre</span></h3>			<div class="textwidget"><p><a href="http://diariodoamazonas.com.br/sobre"><img src="http://diariodoamazonas.com.br/wp-content/uploads/2016/03/DiarioDoAmazonasRodape.png"></a></p>
<p><a href="http://diariodoamazonas.com.br/sobre">Pioneirismo. Essa é uma das palavras que expressam a trajetória do jornal Diário do Amazonas na história do Estado, em uma jornada que já se estende por 31 anos. E dos primeiros exemplares, o compromisso com os interesses da sociedade se mantém nessas mais de três décadas de atuação.</a></p>
</div>
		</aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="nav_menu-5" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorias</span></h3><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://diariodoamazonas.com.br/categoria/claro-e-escuro/">CLARO &amp; ESCURO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://diariodoamazonas.com.br/categoria/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://diariodoamazonas.com.br/categoria/cidades/">CIDADES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="http://diariodoamazonas.com.br/categoria/meio-ambiente/">MEIO AMBIENTE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://diariodoamazonas.com.br/categoria/policia/">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://diariodoamazonas.com.br/categoria/economia/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://diariodoamazonas.com.br/categoria/empregos-e-concursos/">EMPREGOS E CONCURSOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://diariodoamazonas.com.br/categoria/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://diariodoamazonas.com.br/categoria/tv/">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://diariodoamazonas.com.br/categoria/vencer/">VENCER</a></li>
</ul></div></aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contato</span></h3>			<div class="textwidget"><b>Endereço</b><br/> 
Av. Djalma Batista, 2010 - Chapada, Manaus - AM, 69050-010<br/><br/>
<b>Telefone</b><br>
(92) 3643-5080</div>
		</aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="http://www.facebook.com/D24am" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://twitter.com/portalD24am" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/113196026516922019551?prsrc=3" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/portald24am/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://pinterest.com/d24am/" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/user/portald24am" target="_blank"><i class="fa fa-youtube"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright ©  2010 - 2016 • Rede Diário de Comunicação. <br>Desenvolvido por: <a href="http://uga.site">Uga Internet Branding</a></div>                  </div>
					</div>

				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=145215339225366&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='dashicons-css'  href='http://diariodoamazonas.com.br/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://diariodoamazonas.com.br/wp-includes/js/thickbox/thickbox.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diariodoamazonas.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodoamazonas.com.br/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodoamazonas.com.br/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://diariodoamazonas.com.br/wp-content/themes/colormag-pro/js/sharrre/jquery.sharrre.min.js?ver=20150304'></script>
<script type='text/javascript' src='http://diariodoamazonas.com.br/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diariodoamazonas.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/diariodoamazonas.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodoamazonas.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://diariodoamazonas.com.br/wp-content/themes/colormag-pro/js/easytabs/jquery.easytabs.min.js?ver=20150409'></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78806411-1', 'auto');
  ga('send', 'pageview');

</script
</body>
</html>